Ренат

Шум спереди

Рекомендовано

Ренат

Всем привет! Может у кого бывало такое:

  1. Отключаю  4WD, вроде все нормально, лампа гаснет на панели, передок отключается.
  2. Набираешь скорость, тоже все норм.
  3. Отпускаю газ, машина потихоньку замедляется(не нажимая тормоз) и появляется тихий шум, может гул, не могу точно его охарактеризовать. И еще небольшая отдача на педаль газа(просто держу ногу на педали, не давлю). Ощущение как будто передок не до конца отключился, может какая нибудь шестеренка вращается. 

 

Владею Тундрой всего полтора месяца, не совсем разобрался еще что и как. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ренат

Включил/выключил 4WD, посторонний звук пропадает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Игорь Каменск

На педаль газа то какая отдача? Электронный же. По асфальту на полном реже старайся, а лучше вообще не включай.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ренат

На педаль газа то какая отдача? Электронный же. По асфальту на полном реже старайся, а лучше вообще не включай.

По асфальту на полном и не езжу, просто бывает в снег куда нибудь заедешь, приходится включать. Ну есть ощущение что какая-то небольшая вибрация или такого быть не может?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Евген394

Причем тут педаль газа? Она на проводах. Подергай левую внутренюю гранату. Верх вниз. Если люфт большой может там.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Евген394

В мосту переднем масло есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ренат

Если резина, то постоянно бы было, а здесь появляется, включаю 4ВД, выключаю, пропадает. Масла после покупки все заменил. Еще поменял стойки передние, сальник коренной задний. Осталось разобраться с катализаторами, все остальное в норме как сказали.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Makschita

Проверь крестовины карданных валов. У меня подобное было на Т Хайс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Евген394

Какой то подшипник . Передний мост. Раздатка. Кардан.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ренат

Спасибо, буду смотреть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ренат

Прошёл почти год как я пытаюсь выявить эту проблему и вот думаю нашёл. Шум(гул) стал практически постоянно, раньше помогало включение/выключение передка, сейчас исчезает очень редко. При включении передка его точно нет) Так вот заехал я в очередной раз на станцию, менял помпу, паука, ремень, антифриз... снова смотрели подвеску и выявили: большой люфт в месте соединения левой внутренней гранаты с дифференциалом.

Разбито как мне сказали посадочное место в дифференциале ну и соответственно его и гранату под замену.

Люфт такой, что при шатании этого узла в крайних точках происходит стук, кстати на кочках я его слышу(думаю что именно этот стук). С правой стороны все нормально, люфта вообще нет.

Может кто посоветует, менять ли на самом деле весь диф(может есть какие то ремкомплекты)? Весь привод или можно отдельно внутреннюю гранату? Ну и подходит ли что то из перечисленного например от 200го или от 570го?

Ну а так за год поменял подвесной, крестовину, точил диски тормозные, в раздатке менял один подшипник, все манипуляции не помогли, думаю что вчера выявили и есть настоящая причина(

Отправлено с моего iPhone используя Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас