SurfSafe

Крутит стартер! Кто в курсе?

Рекомендовано

SurfSafe

Столкнулся с проблемой: поворачиваю ключ стартер крутит 3-5сек, но не заводит, выключаю завожу снова-с чих-пых 3-5сек схватывает! Было это на протяжении недели, сейчас 2 недели все ок!!! Однажды было такое 1раз год назад! Грешу на стартер, ошибки выдает только после "незапуска" пропуски по цилиндрам, множественные пропуски! Куда смотреть в сервисе особо не сказали(тем более что зараза в сервисе заводилась с пол пинка) Может знает кто? Машина  5,7 с ГБО

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG

Смотреть в ГБО с большой вероятностью

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
SurfSafe

Так запуск на бензине! Отключал газ все тж самое  было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вован161
15 минут назад, SurfSafe сказал:

Столкнулся с проблемой: поворачиваю ключ стартер крутит 3-5сек, но не заводит, выключаю завожу снова-с чих-пых 3-5сек схватывает! Было это на протяжении недели, сейчас 2 недели все ок!!! Однажды было такое 1раз год назад! Грешу на стартер, ошибки выдает только после "незапуска" пропуски по цилиндрам, множественные пропуски! Куда смотреть в сервисе особо не сказали(тем более что зараза в сервисе заводилась с пол пинка) Может знает кто? Машина  5,7 с ГБО

У меня тоже пару раз было такое после установки ГБО,в основном после ночной стоянки,теперь перед тем как заглушить перевожу на бензин,последнее время не повторялось.Просто обратил внимание что крутит как при пустом баке,похоже бензомагистраль закрыта какоето время.Пробовал перед пуском включать зажигание два три раза чтоб насос создал давление,вроде помогало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
SurfSafe
4 минуты назад, Вован161 сказал:

У меня тоже пару раз было такое после установки ГБО,в основном после ночной стоянки,теперь перед тем как заглушить перевожу на бензин,последнее время не повторялось.Просто обратил внимание что крутит как при пустом баке,похоже бензомагистраль закрыта какоето время.Пробовал перед пуском включать зажигание два три раза чтоб насос создал давление,вроде помогало.

Скорее всего на жаре бенз испаряется, зимой все ок! Да и вообще странно что крайне редко выскакивает!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
poginsp

Газ скорее всего остаётся в магистрали и стартует на очень бедной смеси (бензин + газ), к установщикам ГБО с изменением карты!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
SurfSafe

Делал не так давно ТО на ГБО после все ок!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ярик

Насос не работает пока не крутит стартер, это особенность Тундры. На других машинах бензонасос качает даже при включенном зажигании, а у нас нет.

 

11 час назад, Вован161 сказал:

У меня тоже пару раз было такое после установки ГБО,в основном после ночной стоянки,теперь перед тем как заглушить перевожу на бензин,последнее время не повторялось.Просто обратил внимание что крутит как при пустом баке,похоже бензомагистраль закрыта какоето время.Пробовал перед пуском включать зажигание два три раза чтоб насос создал давление,вроде помогало.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас