Перейти к содержимому

После долгой стоянки не включается 4wd


Mixal1310

Рекомендовано

Всем привет! Может уже и обсуждали не смог найти похожую тему. В общем тундра стояла около года, до простоя полный привод включался без проблем(как утверждает пред.владелец). Сейчас только задок, включаю 4wd начинает мигать 4hi сначала медленно потом щелкает релюшка где то в бардачке и после этого 4hi мигает быстро. Пробовал все советы из форумов и на нейтрале и на скорости и вперед назад ездил, глушил потом заводил мигает секунд 20 медленно потом начинает часто. С раздатки четко слышно как жужжит активатор при включении 4hi. Сейчас зима застрять в снегу ну очень легко получается. Может подскажете к кому обратиться в спб чтоб выяснить что именно не срабатывает. По компу ошибок никаких, при включении 2wd ничего на приборке не мигает кроме давления в шинах.

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect
6 минут назад, Mixal1310 сказал:

По компу ошибок никаких, при включении 2wd ничего на приборке не мигает кроме давления в шинах.

"давление в шинах"  с  4wd или 2wd ни как не взаимосвязаны.

а по теме - как вариант  - снять актуатор, диагностировать все ли с ним нормально, смазать и вернуть в зад.

Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, Свердловск-64 сказал:

"давление в шинах"  с  4wd или 2wd ни как не взаимосвязаны.

а по теме - как вариант  - снять актуатор, диагностировать все ли с ним нормально, смазать и вернуть в зад.

Есть какие нибудь сложности при снятии особенно при установке?

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect
В 05.12.2016 в 15:42, Mixal1310 сказал:

Есть какие нибудь сложности при снятии особенно при установке?

Да, есть.  Особенно при установке.

Лучше процедуру доверить лицам которые часто меняют раздатки Тундрам.

еще можно попробывать постучать по актуатору ручкой от молотка или деревянной киянкой в момент включения\выключения.     не факт конечно, но может и  "откиснуть".

у меня на охоте в -35С актуатор не сработал и полный привод  НЕ  ВЫКЛЮЧИЛСЯ. по приезду поставил в теплый бокс и через сутки оттаяло и все заработало.

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect
Алексей Маргевич
В 05.12.2016 в 13:28, Mixal1310 сказал:

Всем привет! Может уже и обсуждали не смог найти похожую тему. В общем тундра стояла около года, до простоя полный привод включался без проблем(как утверждает пред.владелец). Сейчас только задок, включаю 4wd начинает мигать 4hi сначала медленно потом щелкает релюшка где то в бардачке и после этого 4hi мигает быстро. Пробовал все советы из форумов и на нейтрале и на скорости и вперед назад ездил, глушил потом заводил мигает секунд 20 медленно потом начинает часто. С раздатки четко слышно как жужжит активатор при включении 4hi. Сейчас зима застрять в снегу ну очень легко получается. Может подскажете к кому обратиться в спб чтоб выяснить что именно не срабатывает. По компу ошибок никаких, при включении 2wd ничего на приборке не мигает кроме давления в шинах.

Привет. Позвони по тел 454-54-61. 

Мастер Александр. Находятся на Черниговской улице. 

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect
Алексей Маргевич
В 05.12.2016 в 13:28, Mixal1310 сказал:

Всем привет! Может уже и обсуждали не смог найти похожую тему. В общем тундра стояла около года, до простоя полный привод включался без проблем(как утверждает пред.владелец). Сейчас только задок, включаю 4wd начинает мигать 4hi сначала медленно потом щелкает релюшка где то в бардачке и после этого 4hi мигает быстро. Пробовал все советы из форумов и на нейтрале и на скорости и вперед назад ездил, глушил потом заводил мигает секунд 20 медленно потом начинает часто. С раздатки четко слышно как жужжит активатор при включении 4hi. Сейчас зима застрять в снегу ну очень легко получается. Может подскажете к кому обратиться в спб чтоб выяснить что именно не срабатывает. По компу ошибок никаких, при включении 2wd ничего на приборке не мигает кроме давления в шинах.

Я обслуживаюсь у них. Знаю ещё около пяти машин ТТ, которые постоянно у них обслуживаются. Они ставили мне раздатку от Лекса. Все чётко, грамотно, гуманно по деньгам. Знаю их 15 лет. 

Ссылка на сообщение
Поделиться на других сайтах

Позавчера загнали на подъемник, пробовали стучать по актуатору не помогло. Сняли верхний актуатор по контактным дорожкам видно было что они покрыты смазкой и поэтому контакта не было, почистили, принудительно включили полный привод, собрали. завел в режиме 4wd на приборке мигала 4hi  причем постоянно, пробовал выключить 4wd а он не выключался, причем гребли все колеса. День так поездил, вчера заехал на подъемник еще раз наш кулибин залез под машину и снимал ставил актуатор меняя положение шестерни а я заводил и пробовал включить выключить полный привод, на третий раз 4wd стал включаться и выключаться вроде алилуя!!!! Но! Стали гореть лампочки vrc и противобуксовочная система, почитал компом пишет "обрыв цепи vrc во время переключения деференциала" и эта ошибка не удаляется номер ошибки не помню. Сегодня поездил по городу противобуксовочная лампочка погасла а vrc как горела так и горит. Где обрыв цепи не понятно, все стоит на своих местах разъемы все в порядке. Теперь вот другая проблема((

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect

Если ТТ дорест (до 2010г), то при включении 4ВД VSC выключается, о чем сигнализирует соответствующая лампочка на приборке. Если ТТ рестайл, то что-то идет не так.

Ссылка на сообщение
Поделиться на других сайтах
В 9 декабря 2016 г. в 06:05, AlexV8 сказал:

Если ТТ дорест (до 2010г), то при включении 4ВД VSC выключается, о чем сигнализирует соответствующая лампочка на приборке. Если ТТ рестайл, то что-то идет не так.

Спасибо огромное че я голову ломал,сегодня включил 2wd и все погасло. Урааа теперь все работает!! Только вот на горячую долго заводится но! Это отдельная тема. Всем спасибо за помощ.

Ссылка на сообщение
Поделиться на других сайтах

Опять гирлянда, чтож такое то(( утром завёл мигает 4hi, доехал до работы перестала мигать, потом буксанул по льду и снова мигает 4hi противобуксовочная и мигает vsc of

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect

не пробовал снять контакты с компа и минут через 15 подключиться?. Если не помогло,то на 40-50минут снять и загрузить по новой программу стандартную.Может  скорее всего глюк записался.
 

Ссылка на сообщение
Поделиться на других сайтах
12 часа назад, gohatar сказал:

не пробовал снять контакты с компа и минут через 15 подключиться?. Если не помогло,то на 40-50минут снять и загрузить по новой программу стандартную.Может  скорее всего глюк записался.
 

Очень сомнительно, что прошивка не штатная. Судя по происходящему — Контакты и разъёмы виной данным событиям

Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, gohatar сказал:

не пробовал снять контакты с компа и минут через 15 подключиться?. Если не помогло,то на 40-50минут снять и загрузить по новой программу стандартную.Может  скорее всего глюк записался.
 

Не понял как снять контакты с компа? Прошивка точно не штатная это сказали спецы которые систему продувки катализаторов отключали.

Ссылка на сообщение
Поделиться на других сайтах
  • Prospect

Я не супер спец,но на моей после замены лобовины были глюки.Моторист снял клеммы с АКБ ,комп в течении 40-50минут засыпает и можно прошивать мозги.Вот и все.Да еще,если долго стояла,нужно купить обработку контактов и пропшикать все,потом обработать изолятором ,опять же из балончика(от влаги).Должно все стать на места.Удачи.

 

Изменено пользователем gohatar
Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в тему...

×   Вы вставили отформатированное содержимое.   Восстановить форматирование

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Ваш предыдущий текст был восстановлен.   Очистить редактор

×   You cannot paste images directly. Upload or insert images from URL.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • Похожие публикации

    • stuntrider
      Автор: stuntrider
      Toyota Tundra Double Cab SR5 4WD 5700сс 
      В наличии! 
      В разбор.
      Куплена на аукционе в Калифорнии.
      Видео работы двигателя
      Двс 3ur-fe продано
      Акпп АВ60F продано
      Мост 43:10 продан
      Передний редуктор 43:10 55000р
      Раздаточная коробка 40000р
      Кабина голая-110000р
      Двери перед 40000р
      Двери зад 25000
      Капот продано
      Крыло-проданы
      Подушка водительская 12000р
      Компрессор ас продано
      Привод 14000р
      Ступица в сборе 25000р
      Рейка рулевая продано
      Фара перед продано 
      и многое другое

      Наличие, цены и резерв запчастей по телефону, whatsapp, farpost.

      Отправка в регионы.
    • Igor181
      Автор: Igor181
      Добрый день! Подскажите, пожалуйчта, получилось у кого-либо на сегодня реализовать фуллтайм на Тундре 2014 года? 
      P.S. Ставил раздатку от 570 на Тундру 2008 и был очень доволен результатом, когда обновил тундру, то даже и представлял,  что раздатка  BorgWarner установлена, а так сильно хочется FULLTIME...
    • Ренат
      Автор: Ренат
      После замены масла в двигателе заметил что вокруг актуатора на раздатке масляные разводы, явных потеков нет.
      Посмотрел по схеме, судя по всему нужно поменять уплотнительное кольцо 36410N. Может я ошибаюсь и проблема глубже. Кто нибудь сталкивался с таким? И можно ли поменять это кольцо не разбирая раздатку?

    • Kostya_ya
      Автор: Kostya_ya
      Друзья . Включил полный привод на ровной дороге катясь 20км/ч. Появились какие то щелчки(стуки) при езде в горку например (в нагрузку ) . 
      Может было у кого подобное ? Такое ощущение что внутренняя граната начала выёживаться ... 
    • Stalker
      Автор: Stalker
      Алексей привет!
       
      Как ощущения от полного привода?
    • MIG
      Автор: MIG
      Раздатка JF1A – диагностика
    • Infibel
      Автор: Infibel
      Загорелся значок отключенного трэкконтроля и часто моргает значок 4hi ....клеммы сбрасывал все равно осталось...чек не горит но и привод невключается...тундра недавно непонимаю куда смотреть((( подскажите
    • Woltr
      Автор: Woltr
      Народ, помогите разобраться. Ехал на полном приводе по снегу, лужам на природе остановился заглушил. После прогулки завел, было все норм. При развороте начала моргать 4HI и загорелась индикация что система курсовой устойчивости неактивна. Другие лампы не моргают и не светятся. Полный привод не отключается. На ручку управления полным приводом не реагирует. Просмотрел предохранители и акб отключал не помогло. Раньше такое было, после откл зажигания сбрасывалось. Один раз получилось выключить полный привод, после включения такая же фигня. На сервисе диагностика ничего не дала. Кто сталкивался? Еще на сервисе сказали, что нет связи с полным приводом
    • Pashaaktau
      Автор: Pashaaktau
      Ищу коробку на свою тундру все сломалась .
      Моя машина tundra 2008 4.7 4wd base .
      Отправлено с моего MI 5 через Tapatalk
    • Fngbond
      Автор: Fngbond
      Всем доброго времени суток! Сегодня при запуске авто зогорелись лампочки аниюз, АБС и замигала 4wd ! - заглушил, завел занова 4wd мигать перестало, АБС и аниюз горели - проехал 20 метров все погасло, все работает нормально! Поездил заглушил, завел через пол часа такая же история ! - на третий раз все пропало, все норм ! - что это было ?????
×
×
  • Создать...