Jump to content

Стартер не крутит.


cat157

Recommended Posts

Здравствуйте.

Поворачиваю ключ на старт, слышно как идёт щёлкает реле стартера, + идёт просадка напряжения (тухнут приборы и музыка) , но стартер не крутит. Втягивающее реле при этом не издаёт звуков. 

Завестись может и с первого раза, а может и пятисотого раза не завестись. День постоит и заводится с первого (или не заводится). 

АКБ в идеальном состоянии, этот вариант не рассматриваем. Клемы на акб зашкурены до блеска. По стартеру и втягивающему стучал, не помогает. Все провода какие мог шевелил.

Если замкнуть на втягивающем маленькую гайку, что снизу и контакт под квадратной крышкой, то бендикс начинает крутится. Больше ничего я там замкнуть не могу, нет доступа.

Втягивающее новое заказал, но чую что не в нём дело.

Может подскажете

Link to comment
Share on other sites

  • Prospect
19 часов назад, cat157 сказал:

Здравствуйте.

Поворачиваю ключ на старт, слышно как идёт щёлкает реле стартера, + идёт просадка напряжения (тухнут приборы и музыка) , но стартер не крутит. Втягивающее реле при этом не издаёт звуков. 

Завестись может и с первого раза, а может и пятисотого раза не завестись. День постоит и заводится с первого (или не заводится). 

АКБ в идеальном состоянии, этот вариант не рассматриваем. Клемы на акб зашкурены до блеска. По стартеру и втягивающему стучал, не помогает. Все провода какие мог шевелил.

Если замкнуть на втягивающем маленькую гайку, что снизу и контакт под квадратной крышкой, то бендикс начинает крутится. Больше ничего я там замкнуть не могу, нет доступа.

Втягивающее новое заказал, но чую что не в нём дело.

Может подскажете

если напруга падает,то быстрее всего стартер или коротит или клинит,снимать по любому надо.

Link to comment
Share on other sites

  • Prospect

Была похожая по симптомам ерунда, но не на Тундре, а на ML-ке. Оказалось отошла пайка в замке зажигания там где провода уходят с платы в пучок.

Может и  тут такое... :unknw:

Link to comment
Share on other sites

3 часа назад, OS_Tundroid сказал:

Была похожая по симптомам ерунда, но не на Тундре, а на ML-ке. Оказалось отошла пайка в замке зажигания там где провода уходят с платы в пучок.

Может и  тут такое... :unknw: 

 

И напруга проседала? 

Edited by cat157
Link to comment
Share on other sites

  • Prospect

Ага, гасли все лампы на приборке, стартер вообще не отзывался, и заводилась иногда с пятого иногда с двадцать пятого раза...

Edited by OS_Tundroid
Link to comment
Share on other sites

Померейте напряжение на АКБ во время запуска, есть ли падение?! А то-что музыка выключается, так при запуске она и должна выключаться! По мне так это проблема в стартере(может где контакт подгорел, раз втягивающее не втягивае, или сгорело)

  • Upvote 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...