Александр 777

Заглохла на полном ходу

Рекомендовано

Александр 777

Всем привет!Может кто сталкивался с аналогичной проблемой?Тундра 2007 г заглохла на ходу.При попытке завести,жужжит стартер,но втягивающее не срабатывает.Акб новый.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вован161

бенза нет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG
В 12/24/2017 в 03:39, Александр 777 сказал:

Всем привет!Может кто сталкивался с аналогичной проблемой?Тундра 2007 г заглохла на ходу.При попытке завести,жужжит стартер,но втягивающее не срабатывает.Акб новый.

На ходу и завести не получилось потом?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
AlexV8

+1, может датчик уровня топлива глючить и бенза нет в баке. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
OS_Tundroid

Продолжу варианты: может просто бензонасосу капут? ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
tundramax

Противоугонная система с меткой есть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вован161

гадаем на кофейной гуще,а хозяин вопроса молчит:tease:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Александр 777

Двс вклинил!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
bercut75

Это как? Без всяких причин?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG
30 минут назад, Александр 777 сказал:

Двс вклинил!

На ходу? ГБО стоит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • Похожие публикации

    • Артур999
      Автор: Артур999
      Всем привет. Нужны дельные советы, может кто встречался с такой проблемой. Сегодня утром сев в машину на бортовом показывало -19, начинаю запускать. Схватило быстро, но не уверенно протарахтев секунд 5, заглох движок. Выключаю зажигание, повторяю действие но кроме бодрого кручения стартера ничего не происходит. Заряд аккума хороший, бензонасос вроде слышно-работает. Сколько не пытался, даже через время не запускается. Хотя вчера была температура -26 и запуск был нормальный, машина работа ровно. В чем может быть проблема?!завтра ещё проверю на ошибки , мало ли что покажет. У меня пару версий есть это может кто нассал мне в бачок😂( чего не хотелось бы точно), либо что то с электрикой, типа того что чип не видит или что то в этом роде.попробую клемы скинуть. 
    • Chuks
      Автор: Chuks
      Всем добра. В морозы умерло втягивающее на стартере, заменил, но машина долго стояла без аккумулятора, ну и плюс попытки завести со сломаным стартером. После замены, завелась, но низкие обороты 300-400 и глохнет. Что это может быть? 
  • Новые объявления