Optimus

Помогите! Тундра не хочет заводится.

Рекомендовано

Optimus

Нужна помощь. Вчера решил прочистить от пыли блок предохранителей под капотом. Продул компресором и ВСЕ.

Тундра не заводится. Вернее заводится и сразу глохнет. Моргает 4Lo. И подключиться к машине не получается, Techstream не видит машину. На кабеле горит красный светодиод.

Сразу передернул предохранители. Все в норме. Думал аккумулятор сел ( до этого машина долго стояла). Зарядил и все тоже самое.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MAlex

У меня такой симптом был после не закрытой крышки б/бака, но у меня techstream видел машину

Отправлено с моего iPad используя Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG

Нужна помощь. Вчера решил прочистить от пыли блок предохранителей под капотом. Продул компресором и ВСЕ.

Тундра не заводится. Вернее заводится и сразу глохнет. Моргает 4Lo. И подключиться к машине не получается, Techstream не видит машину. На кабеле горит красный светодиод.

Сразу передернул предохранители. Все в норме. Думал аккумулятор сел ( до этого машина долго стояла). Зарядил и все тоже самое.  

 

.... проводка, что тут может быть еще... если рядом есть тундра - попробуй выдернуть мозги со своей и вставить в живую, если techstream их на ней увидит - разбирайся с блоком, если нет тогда мозги заказывай и опять таки разбирайся с блоком.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MrScorp

.... проводка, что тут может быть еще... если рядом есть тундра - попробуй выдернуть мозги со своей и вставить в живую, если techstream их на ней увидит - разбирайся с блоком, если нет тогда мозги заказывай и опять таки разбирайся с блоком.

Только не пытаться заводить!!!!!

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MrScorp

Я бы начал с того что дотыркнул все предохранители и реле и проверил бы что ничего не вылетело.

Мне почему-то кажется что умудрились выдуть чего-то нужное :)

По симптомам так ведет себя обычно иммобилайзер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Optimus

Я бы начал с того что дотыркнул все предохранители и реле и проверил бы что ничего не вылетело.

Мне почему-то кажется что умудрились выдуть чего-то нужное :)

По симптомам так ведет себя обычно иммобилайзер.

Все предохранители передернул, реле доткнул, постучал.

А иммобилайзер есть родной на Тундре? или это может сигналка мозги парит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MrScorp

Все предохранители передернул, реле доткнул, постучал.

А иммобилайзер есть родной на Тундре? или это может сигналка мозги парит?

Может и сигналка блокирует, попробуй отключить или в "валет" поставить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Optimus

Может и сигналка блокирует, попробуй отключить или в "валет" поставить

Сигналку поставил в сервисный режим- результат тот же.

Почему программа не видит машину? Переустановил софт. Ошибки по АБС видит и сбрасывает если подключаться в ручную, не автоматом.

А двигатель и другие блоки не видит. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MrScorp

Сигналку поставил в сервисный режим- результат тот же.

Почему программа не видит машину? Переустановил софт. Ошибки по АБС видит и сбрасывает если подключаться в ручную, не автоматом.

А двигатель и другие блоки не видит. 

Нет связи с блоком управления двигателем. Поэтому не видит.

Тогда нужно брать схему, снимать разъем с блока и проверять все питание(плюсы) и все массы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Optimus

Нет связи с блоком управления двигателем. Поэтому не видит.

Тогда нужно брать схему, снимать разъем с блока и проверять все питание(плюсы) и все массы.

Спасибо, за помощь.

Причина была в проводе на сигналку в блоке предохранителей. Зачем был нужен не понял, с одной стороны он был обрезан и наверное замыкал. 

Обрезал, заизолировал  и Тундра как новенькая.

  • Upvote 3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Recsin

Один в один такая же история, продул от пыли блок предохранителей. Lo на панели. Диагност не видит. Заводится и глохнет. Если бы не форум и эксперименты  Optimusa долго бы искал причину))) Предохранитель на сигнализацию всему вина!

  • Haha 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • Похожие публикации

    • Tundra666
      Автор: Tundra666
      Всем привет. Проблема следующего характера, приехал домой, заглушил и ушёл, вышел через час, стал заводить мотор, происходит щелчок в правой стороне, дисплей тухнет и тишина. Ключ поворачиваю обратно и снова включаю зажигание дисплей загорается, но как только пытаюсь заводить снова та же история. 
      Клеммы все почистил,  аккумулятор проверил. У кого была похожая ситуация, подскажите пожалуйста.  
    • silicom
      Автор: silicom
      Народ, нужна помощь!
      Две недели назад красил машину. Машина почти 20 дней стояла без питания (аккумулятор был вынут).
      После подключения начала подглючивать сигналка (Старлайн Б64). Поехал к установщикам и купил Пандору DXL 3910 pro.
      Но она никак не подружиться со штатной. Проявляется это так: при автозапуске срабатывает штатная система -орет раз 5-7, потом умолкает и заводит двигатель.
      Периодически без причины начинает орать (орет именно штатная, ибо пандора не регистрирует никаких событий).
      Как отключить/удалить штатную сигналку?
    • Фархад
      Автор: Фархад
      Кондиционер, просто заправить. 
      Вот вы же специалист, скажите блок штатной сигнализации умер, теперь машину закрыть не могу, ее ремонтировать, или стороннюю поставить?(сигнализацию).
    • Ильгиз Уфа
      Автор: Ильгиз Уфа
      Извините возможно не в тему. Есть пропуски зажигания временами, иногда сказывается на тяге, это по диагностике, с сопровождением гирлянды, лечится скидыванием клеммы, посоветовали поменять резинки на наконечниках.Суть вопроса от чего можно вкорячить. Спасибо.
    • Тундрис
    • Stalker
      Автор: Stalker
      Алексей привет!
       
      Как ощущения от полного привода?
    • MIG
      Автор: MIG
      Раздатка JF1A – диагностика
    • Kostya_ya
      Автор: Kostya_ya
      Парни такая беда . 
      Запустил мотор , еду , педаль жму тяги нет почти , горит ABS без чека и тд . 
      Спидометр показывает примерно 30км/ч. Хотя по факту больше или меньше даже . Тут вдруг загорается 4hi 4lo vsc и начинает работать спидометр четко как раньше и ехать стала машина как раньше . Не пойму вообщем что за фигня .. Может было у кого так ? 
  • Новые объявления