MDM2013

Ошибка С1333, датчик АБС и не только

Рекомендовано

MDM2013

После дождя или мойки периодически загоралась неисправность АБС, следом гирлянда по теме. С полгода назад менял датчик АБС, на родном скисли контакты, вставил 8954360050, на Али - 645 рубасов. Месяц радовался, потом при мокрой погоде или после мойки опять гирлянда(((. Вот наконец-то выбрал время и добил! Замерил напряжение на колодке датчиков под кузовом - 12.5 на правом и 10.3 на левом! Опа! Ну чтобы отвергнуть мысль о покупке датчика, на всякий случай переконнектил левый на правый, и наоборот,, подключил Techstream, - скорость вращения колеса датчик мой выдает один в один, а родной, как и положено - молчит ( мы ж его переконнектили))). Сомненья прочь! Открываем блок, что слева под капотом, находим наши проводочки от задних датчиков, и что тут у нас - по 12.5 В с каждого уходит, а приходит - писано выше. За неимением времени, и желания искать в жгуте косяк, тупо берем две гильотинки, прицепляемся к проводкам, кладем провод в гофрочку, и вперед!!! , а точнее назад))). Все, проводка проложена рядом с шлейфом родным, хомутиками подцеплена - и вот оно - испытание! Уже после заводки авто, гирлянды нет, тест АБС несколько секунд, и УРААА! Все заработало!!!! На всякий случай старые концы перекусил, заизолировал, надежнее будет. 

IMG_20170627_164032.jpg

IMG_20170627_164045.jpg

  • Upvote 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG
21 час назад, MDM2013 сказал:

После дождя или мойки периодически загоралась неисправность АБС, следом гирлянда по теме. С полгода назад менял датчик АБС, на родном скисли контакты, вставил 8954360050, на Али - 645 рубасов. Месяц радовался, потом при мокрой погоде или после мойки опять гирлянда(((. Вот наконец-то выбрал время и добил! Замерил напряжение на колодке датчиков под кузовом - 12.5 на правом и 10.3 на левом! Опа! Ну чтобы отвергнуть мысль о покупке датчика, на всякий случай переконнектил левый на правый, и наоборот,, подключил Techstream, - скорость вращения колеса датчик мой выдает один в один, а родной, как и положено - молчит ( мы ж его переконнектили))). Сомненья прочь! Открываем блок, что слева под капотом, находим наши проводочки от задних датчиков, и что тут у нас - по 12.5 В с каждого уходит, а приходит - писано выше. За неимением времени, и желания искать в жгуте косяк, тупо берем две гильотинки, прицепляемся к проводкам, кладем провод в гофрочку, и вперед!!! , а точнее назад))). Все, проводка проложена рядом с шлейфом родным, хомутиками подцеплена - и вот оно - испытание! Уже после заводки авто, гирлянды нет, тест АБС несколько секунд, и УРААА! Все заработало!!!! На всякий случай старые концы перекусил, заизолировал, надежнее будет. 

IMG_20170627_164032.jpg

IMG_20170627_164045.jpg

Вот прям круто)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
tundramax
В 27.06.2017 в 17:11, MDM2013 сказал:

на родном скисли контакты, вставил 8954360050

Этот, с Али, ставится как родной, без переделывания фишки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MDM2013
4 часа назад, tundramax сказал:

Этот, с Али, ставится как родной, без переделывания фишки?

Фишку вставил от датчика температуры ВАЗ-2110, который на термостате.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller

Итак. Докладываю. На тундре работают датчики абс от крузака 200. Проблема в том , что аналоги, а их большинство из китая , приходят уже заведомо неисправными. Заказал три датчика одновременно , договорившись, чио возьму только рабочие. Из трех , только один оказался рабочим. Он звонился по сопротивлению. Сопротивление от 600 ом. Звонится только в одну сторону. Остальные два датчика были неисправны. не звонились. 

 

При попытке подобрать фишку , потерпел неудачу. Вышел из положения так, купил два коннектора, два кембрика и тюбик силикона. собрал провода, одел на штырьки в датчике. и залил все пустоту под фишку ,силиконом. Прям получилось как с завода( китайского) , подсоединил провода, провода нужно соединять только в одном положении. В другом выдает ошибку. 

 

Завтра еду в архангельск, в тех лесах и протестирую. 

 

думаю можно в ФАК добавить инфо о датчиках абс. У машин года растут, и значит, проблемы будут у людей. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller
13 часа назад, tundramax сказал:

Этот, с Али, ставится как родной, без переделывания фишки?

С али можно не ждать. Емекс и прочие. Бери роял партс.500рябчиков всего.  за датчиком ехать строго с тестером. если не звонится, не бери. Пусть новый везут. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG
6 минут назад, aller сказал:

думаю можно в ФАК добавить инфо о датчиках абс. У машин года растут, и значит, проблемы будут у людей. 

Протестируй) и добавим)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller

Кому влом корячится с проводами,  вот аналог датчика из китая на тундру.Прям фишку одевай и едь )) 

 

В общем с ссылкой беда. напишите в поиске abs front sequoia и будет счастье. 

Изменено пользователем aller

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller
В 30.06.2017 в 01:13, MIG сказал:

Протестируй) и добавим)

Тест закончен )) Проехал около 3000 км на нем. Из них около 300 км грунтовых дорог. И километров 70-80 более менее проходимых говен. Ошибок нет. Можно ставить аналоги от 200 крузака.

В 30.06.2017 в 07:50, tundramax сказал:

Оно самое.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
AlexV8

этот датчик подходит а ТТ без доработок? на перед левый и правый одинаковые?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller
6 часов назад, AlexV8 сказал:

этот датчик подходит а ТТ без доработок? на перед левый и правый одинаковые?

Без. Один в один кроме фишки. Покупать с тестером. Левый и правый различаються напревлением фишки. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller

Снова начались приключения с правым передним колесом. При заводке, гирлянда сразу тухнет, датчик исправен, снимал и звонил его. Система тоже его видит, раз гасит гирлянду. Но при наборе скорости снова вываливает ошибку.Значит ошибка по чтению скорости колеса.  Перед этим доставал датчик. Он был мокрый и ржавый. Там должно быть сухо или необязательно ? Датчику важна среда где он считывает инфо с колеса?  Какие еще могут быть варианты при ошибке при наборе скорости ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
MIG
13 часа назад, aller сказал:

Снова начались приключения с правым передним колесом. При заводке, гирлянда сразу тухнет, датчик исправен, снимал и звонил его. Система тоже его видит, раз гасит гирлянду. Но при наборе скорости снова вываливает ошибку.Значит ошибка по чтению скорости колеса.  Перед этим доставал датчик. Он был мокрый и ржавый. Там должно быть сухо или необязательно ? Датчику важна среда где он считывает инфо с колеса?  Какие еще могут быть варианты при ошибке при наборе скорости ?

Это с новым уже?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
aller
9 часов назад, MIG сказал:

Это с новым уже?

Да, причем снимаешь его к примеру, заводишь машину и сразу гирлянда, ставлю на место, гирлянда сразу тухнет. Остается только абс гореть. При исправной системе- чуть разогнался. И оно должно потухнуть. А тут на сухом асфальте абс стрекочет и снова гирлянда после разгона. 

 

Может бы ли в ступице вода? или это означает одному из сальников конец?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ильгиз Уфа

как в итоге решилась проблема ? тоже гирлянда появляется то с абс а то без. Скинешь клемму порядок. Грешил на кривую прошивку ан нет. Иногда появляется провал тяги. Пока не скинешь клемму не лечится. Тоже поставил датчики абс от 200-го. Год не было проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

  • Похожие публикации

    • Ильгиз Уфа
      Автор: Ильгиз Уфа
      Извините возможно не в тему. Есть пропуски зажигания временами, иногда сказывается на тяге, это по диагностике, с сопровождением гирлянды, лечится скидыванием клеммы, посоветовали поменять резинки на наконечниках.Суть вопроса от чего можно вкорячить. Спасибо.
    • Тундрис
    • aller
      Автор: aller
      ни у кого не найдеться фишки от провода абс , та которая к датчику в ступице? 
    • Kostya_ya
      Автор: Kostya_ya
      Парни такая беда . 
      Запустил мотор , еду , педаль жму тяги нет почти , горит ABS без чека и тд . 
      Спидометр показывает примерно 30км/ч. Хотя по факту больше или меньше даже . Тут вдруг загорается 4hi 4lo vsc и начинает работать спидометр четко как раньше и ехать стала машина как раньше . Не пойму вообщем что за фигня .. Может было у кого так ? 
    • ChyChyNdra
      Автор: ChyChyNdra
      Хочу отключить ABS, как можно максимально правильно это сделать?! кто нибудь может что нибудь посоветовать.
      предполагаю установку регулятора тормозных усилий (типа кран) и гидравлического ручника.
      система ABS не устраивает своей тупорылой работой. тормозить она не помогает никак! основная ее функция сохранение прямолинейного движения при торможении.
      вчера ездил без ABS очень понравилось! все понятно и прогнозируемо!
    • salomon
      Автор: salomon
      Мужчины, привет!
      Вылезла ошибка датчика скорости Р0500, спидометр не работает и все вытекающие лампочки горят.
      Периодически начинает работать, потом опять вылазит. Последнее время все реже работает и все чаще катаюсь с гирляндой =(
      Сталкивался кто? Куда капать? Датчик спидометра ни по схемам, ни в живую на машине не нашел, есть предположение, что его просто нет и данные берутся с датчиков абс, но по ним ошибок нет. 
      Я в тупике, ПОМОГИТЕ=)
    • Fngbond
      Автор: Fngbond
      Всем доброго времени суток! Сегодня при запуске авто зогорелись лампочки аниюз, АБС и замигала 4wd ! - заглушил, завел занова 4wd мигать перестало, АБС и аниюз горели - проехал 20 метров все погасло, все работает нормально! Поездил заглушил, завел через пол часа такая же история ! - на третий раз все пропало, все норм ! - что это было ?????
    • Svin
      Автор: Svin
      Всем привет, и так побывала машина на сервисе, проводились в том числе и сварочные работы, после какого-то времени прибывания на СТО все работы закончены и машинка выехала но уже с горящей ошибкой по АБС.
      Диагностика показала что есть нюансы по датчику давления в блоке АБС (показывает непонятные данные)  номер блока 44500-0C382.   первый вопрос каким блоком можно заменить, так как номеров похожих очень много, а моего именно нет.  есть ли между ними разница или они взаимозаменяемы
        44500-0C062 ,  44500-0C061
       
    • tazprotivvseh
      Автор: tazprotivvseh
      Добрый день одноклубники,недавно стал обладателем Тундры,но через месяц пользования начали загораться ошибки,сканер показал ошибки с1201, с1241, с1333, р0705,подскажите что они означают и как лечить.
  • Новые объявления